A magyar lokalizáció fejlesztése és támogatása jelenleg meghatározatlan ideig fel van függesztve, így ezen a fórumon kicsi a valószínűsége annak, hogy valaki segíteni fog. Gyorsabb segítséghez próbáld meg feltenni a kérdésedet az angol fórumon (ajánlott) vagy a uCoz Facebook oldalán.
A fórum moderátora: Infohelp  
uCoz közösség » A uCoz rendszer moduljai » Fórum » Fórum kinézeti probléma (Hogyan írhatom át csak egy részének a színét?)
Fórum kinézeti probléma
Serenity
Üzenetek: 3
Hírnév: 0

Üzenet # 166 | 17:37
http://datas-filmek.ucoz.hu/
bigblog
Üzenetek: 1664
Hírnév: 47

Üzenet # 167 | 22:10
Serenity, nekem a sablon teljesen OK-nak tűnik wink Próbáltad már a CTRL+F5-öt? biggrin
Ingyenes erőforrások uCoz-os honlapodra!

uCoz csapattag, 2013. október - 2017. szeptember.
Serenity
Üzenetek: 3
Hírnév: 0

Üzenet # 168 | 08:24
Hozzászólás szövege
Idézet bigblog ()
Serenity, nekem a sablon teljesen OK-nak tűnik Próbáltad már a CTRL+F5-öt?

Természetessen probáltam, a sablon teljesen okés mert visszálitottam a eredeti helyetett, de ahogy probalom a színeken változttni máris szétdobálodik az egész és egész más sablon lesz ott...
bigblog
Üzenetek: 1664
Hírnév: 47

Üzenet # 169 | 20:03
Serenity, lehet, hogy neked az a problémád, hogy a tulajdonságok után nem raksz pontosvesszőt... Adok példát:
Így helyes:
Kód
.osztaly1 {
  background:#123123;
  padding:XYpx;
}

Így nem helyes:
Kód
.osztaly2 {
  background:#123123
  padding:XYpx
}


Olvasd el, segíthet: http://ucoztaska.into.hu/forum/40-206-1

Ingyenes erőforrások uCoz-os honlapodra!

uCoz csapattag, 2013. október - 2017. szeptember.
missy
Üzenetek: 7
Hírnév: 0

Üzenet # 170 | 19:01
Idézet raziel70 ()
2. az új hozzászólások elolvasása után a téma nézetben visszaáll az eredeti ikon ("nincs új üzenet"), de a fórum nézetben nem (ott marad a "vannak új üzenetek" ikon). Akkor is, ha a fórum összes témája olvasott. Ez eléggé zavaró, mert a fórum nézetből nem derül ki, hogy melyik fórumokban vannak ténylegesen olvasatlan hozzászólások. Ez gondolom fórummotor probléma. Ki tudnátok ezt javítani? Vagy mégis valami fórumbeállítási dolog, amit nekem kell módosítani? Plíz ödvájz.


Ezt a problémát nem mostanában vetették fel, de úgy tűnik azóta sem oldódott meg, az üzenet ikon csak nagyon hosszú idő után vált vissza az üzenet elolvasása után. "Az összes üzenet olvasottnak jelölése" sem segít, ahogy az "Új üzenetek" funkció használata sem.

Plusz azt sem értem, hogy nekem, mint az üzenet írójának miért jelzi újnak az általam írt üzenetet.

Kipróbáltam több sablont, több ikonkészletet, sőt le is cseréltem egy sajátra, a probléma mindegyiknél fennáll, és ahogy az előttem szóló is mondta, eléggé zavaró.

Létezik azóta erre valami megoldás vagy együtt kell élni ezzel a problémával? biggrin
bigblog
Üzenetek: 1664
Hírnév: 47

Üzenet # 171 | 22:48
missy, élni kell vele. A uServ PHP motorja csak ennyire hajtja sajnos biggrin De minden rossznak van egy jó oldala: Legalább a vendégek/felhasználók azt fogják hinni, hogy tényleg van új üzenet wink
Ingyenes erőforrások uCoz-os honlapodra!

uCoz csapattag, 2013. október - 2017. szeptember.
missy
Üzenetek: 7
Hírnév: 0

Üzenet # 172 | 12:04
Szomorú vagyok. Pedig ez nem atomfizika. biggrin Szerintem csak arról van szó, hogy senki nem is próbált meg változtatni rajta. Biztos lehetne, van olyan fórummotor, ahol ez a funkció jól működik. Köszi a választ.
uCoz közösség » A uCoz rendszer moduljai » Fórum » Fórum kinézeti probléma (Hogyan írhatom át csak egy részének a színét?)
Keresés: