Oldal 1 / 212»
uCoz közösség » A uCoz rendszer moduljai » Tartalmi modulok » Videó » Hibabejelentés a Videó modullal kapcsolatosan
Hibabejelentés a Videó modullal kapcsolatosan
Locky
A fórum moderátora
Üzenetek: 652
Hírnév: 57

Üzenet # 1 | 13:11
Mivel a Videó modul elég friss, ezért lehetnek vele komolyabb problémák is.

Ennek bejelentését itt szándékozzuk várni, ilyen formában:

Csatolva egy képet a hibáról
A hiba jelenségének jellemzése
KovJonas
Lokalizációs menedzser
Üzenetek: 396
Hírnév: 29

Üzenet # 2 | 15:42
Lehet, hogy nem nagy hiba, de nekem (és szerintem másnak is) fontos lenne:

Mikor flash (.swf kiterjesztésű) videót akarok feltölteni, akkor ugye a videó a JS kódját kell bemásolnom a videó hozzáadásakor.
Viszont nekem mindig ez az üzenet jelenik meg a feltöltésnél:



sad
Csatolmányok: 1763759.png(12Kb)
lab
Üzenetek: 10
Hírnév: 0

Üzenet # 3 | 23:09
Sziasztok!
Miért van az a videó modulnál, hogy Chrome böngészővel, ha a videót külön ablakba jelenítés be van kapcsolva és úgy indítok el egy videót, akkor a hang hamarabb indul el mint a kép! De viszont Firefox böngészővel jól működik, ez elég zavaró!
Ki tudja erre a megoldást???
bigblog
Nemzetközi fejlesztés
Üzenetek: 1644
Hírnév: 47

Üzenet # 4 | 13:45
lab, az oldalad URL-címét meg tudnád adni? smile
Ingyenes erőforrások uCoz-os honlapodra!

Weboldaladat itt mutathatod be! A túlzott spammolás a profil letiltását is eredményezheti.
lab
Üzenetek: 10
Hírnév: 0

Üzenet # 5 | 14:28
Itt van csináltam egy teszt oldalt, http://123456.ucoz.hu/video/vip/1/myvideo/ucoz_free_website_builder
Ha Chrome böngészővel nyitod meg és elindítod a videót, nincs szinkronba a hang és kép...
bigblog
Nemzetközi fejlesztés
Üzenetek: 1644
Hírnév: 47

Üzenet # 6 | 14:58
lab, tényleg. Köszönjük a jelentést. A hibát jelentettük és hamarosan kijavítják wink
Ingyenes erőforrások uCoz-os honlapodra!

Weboldaladat itt mutathatod be! A túlzott spammolás a profil letiltását is eredményezheti.
lab
Üzenetek: 10
Hírnév: 0

Üzenet # 7 | 16:32
Szia bigblog, ezt mit is jelent, hogy hamarosan ? napok, hetek, hónapok vagy évek ??? smile
bigblog
Nemzetközi fejlesztés
Üzenetek: 1644
Hírnév: 47

Üzenet # 8 | 17:21
lab, pár nap, vagy 1-2 hét. De utóbbi a maximum smile
Ingyenes erőforrások uCoz-os honlapodra!

Weboldaladat itt mutathatod be! A túlzott spammolás a profil letiltását is eredményezheti.
lab
Üzenetek: 10
Hírnév: 0

Üzenet # 9 | 17:27
köszönöm válaszod, reménykedem sikerül... biggrin

Hozzáadva (22.05.2014, 16:27)
---------------------------------------------
Annyit még tegyél meg, hogy itt jelzed, ha sikerült a javítás. Előre is köszönöm

bigblog
Nemzetközi fejlesztés
Üzenetek: 1644
Hírnév: 47

Üzenet # 10 | 14:32
lab, kérlek, ne kapcsold ki a külön ablakba jelenítés opciót a hiba kijavításáig )))
Ingyenes erőforrások uCoz-os honlapodra!

Weboldaladat itt mutathatod be! A túlzott spammolás a profil letiltását is eredményezheti.
lab
Üzenetek: 10
Hírnév: 0

Üzenet # 11 | 21:08
Üdv, van valami előre lépés Chrome böngésző hiba javítással kapcsolatban?
bigblog
Nemzetközi fejlesztés
Üzenetek: 1644
Hírnév: 47

Üzenet # 12 | 21:50
lab, én már nem tapasztalom a hibát. Szerintem javították wink
Ingyenes erőforrások uCoz-os honlapodra!

Weboldaladat itt mutathatod be! A túlzott spammolás a profil letiltását is eredményezheti.
lab
Üzenetek: 10
Hírnév: 0

Üzenet # 13 | 21:59
Szia, akkor nézd meg megint mert semmi változás... smile
bigblog
Nemzetközi fejlesztés
Üzenetek: 1644
Hírnév: 47

Üzenet # 14 | 13:59
lab, igazad van smile Csak YouTube-on el volt némítva a hang biggrin Beszélek még pár fejlesztővel, hátha tudnak már kezdeni vele valamit...
Ingyenes erőforrások uCoz-os honlapodra!

Weboldaladat itt mutathatod be! A túlzott spammolás a profil letiltását is eredményezheti.
lab
Üzenetek: 10
Hírnév: 0

Üzenet # 15 | 15:48
Nem igen lesz ez ügyben sajnos előrelépés ahogy látom... sad wink
uCoz közösség » A uCoz rendszer moduljai » Tartalmi modulok » Videó » Hibabejelentés a Videó modullal kapcsolatosan
Oldal 1 / 212»
Keresés: