• Oldal 1 / 1
  • 1
A fórum moderátora: KovJonas  
uCoz közösség » Webmester-részleg » A honlap külalakjának testreszabása » Kódolási hiba történt?! ("piros képernyő" angol szöveggel)
Kódolási hiba történt?!
tomi3821
Üzenetek: 94
Hírnév: 8

Üzenet # 1 | 21:31
Sziasztok
S104-es szerveren a vezérlőpultban rámentem az általános beállításokra, aztán bepipáltam hogy A honlap ideiglenesen nem elérhető.
Majd rámentem a mentésre és ez a hiba üzenet jött elő! :'(
Csatoltam a képet!
A karbantartási szöveget hogy tudom megváltoztatni? Mert most a vezérlőpultban az általános beállításoknál nincs szöveg mezője!
Csatolmányok: 5161257.jpg(84.7 Kb)

Üdv:
---
---------
(tomi3821)
bigblog
Üzenetek: 1664
Hírnév: 47

Üzenet # 2 | 07:38
tomi3821, továbbítottam ezt a hibát is. Köszönjük!
Ingyenes erőforrások uCoz-os honlapodra!

uCoz csapattag, 2013. október - 2017. szeptember.
bigblog
Üzenetek: 1664
Hírnév: 47

Üzenet # 3 | 17:33
tomi3821, még aznap javítva lett, de valamiért nagyon úgy emlékeztem, hogy már írtam ide. Úgy tűnik, mégsem smile Amennyiben ismét előfordul, kérlek, jelezd!
Ingyenes erőforrások uCoz-os honlapodra!

uCoz csapattag, 2013. október - 2017. szeptember.
tomi3821
Üzenetek: 94
Hírnév: 8

Üzenet # 4 | 11:01
bigblog, Jól emlékszel, a hiba, aznap javítva lett. Csak megköszöntem a segítséget smile
Üdv:
---
---------
(tomi3821)
uCoz közösség » Webmester-részleg » A honlap külalakjának testreszabása » Kódolási hiba történt?! ("piros képernyő" angol szöveggel)
  • Oldal 1 / 1
  • 1
Keresés: