Oldal 1 / 11
A fórum moderátora: KovJonas 
uCoz közösség » Általános információk » Első lépések a uCoz rendszerben » Nincs img kép beilesztés az oldalon (Téma leírása)
Nincs img kép beilesztés az oldalon
feltöltő
Üzenetek: 11
Hírnév: 0

Üzenet # 1 | 13:12
sziasztok most regiztem és egy forumot szeretnék létre hozni de mikor uj témát akarok felteni akkor nekem a kép beilesztés kod látszik de viszont a felhasználok nak nem és igy képet nem tudnak felteni a témához

mi lehet a probléma

várom a választ köszi eláre is
BonFire
Üzenetek: 102
Hírnév: 9

Üzenet # 2 | 14:21
Melyik weboldal és melyik sablon? Ezek hiányában nem lehet segíteni, talán kávézaccból jósoljunk, mint az EzoTV-ben? dry

feltöltő
Üzenetek: 11
Hírnév: 0

Üzenet # 3 | 18:20
bocsi azt el is felejtettem itt a cime : bitware.at.ua
Az üzenetet szerkesztette BonFire - Hétfő, 2013.02.11, 19:07
BonFire
Üzenetek: 102
Hírnév: 9

Üzenet # 4 | 19:19
Azt írja, hogy tiltott HTML vagy BB kódok vannak a posztban, ha képet akarok küldeni. Valószínűleg le van tiltva a kép opció a Vezérlőpultban.

Főoldal -> Felhasználók -> Felhasználói csoportok -> A csoport tulajdonságainak és hozzáférési jogainak szerkesztése.

+ Fórum -> Képek feltöltése mellé tegyél egy pipát, mentsd el a beállításokat, majd így próbáld meg. Minden felhasználói csoportnak engedélyezd a képek feltöltését, és akkor már ők is fognak tudni.



Ui.: Tessék a fórumban a Link gombot használni!
Csatolmányok: 4563928.jpg(78Kb)


feltöltő
Üzenetek: 11
Hírnév: 0

Üzenet # 5 | 23:50
köszönöm szépen a segitséget sikerült megoldani
uCoz közösség » Általános információk » Első lépések a uCoz rendszerben » Nincs img kép beilesztés az oldalon (Téma leírása)
Oldal 1 / 11
Keresés: